<!DOCTYPE html>
<!--[if IE 6 ]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7 ]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if !IE]><!-->
<html lang="en">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />

	<title>Yes Writers, You Can Break Form | BREVITY&#039;s Nonfiction Blog</title>

	<link rel="pingback" href="https://brevity.wordpress.com/xmlrpc.php" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="BREVITY&#039;s Nonfiction Blog &raquo; Feed" href="https://brevity.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BREVITY&#039;s Nonfiction Blog &raquo; Comments Feed" href="https://brevity.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BREVITY&#039;s Nonfiction Blog &raquo; Yes Writers, You Can Break Form Comments Feed" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttOwzAMhl+I1A1UjBvEs+RggreclANT3p60g6l0Y+Mm0m/ns//YgWNkKviCvoCrLNpqyGc4RhUcy44sto0aVM4PcB1LaEVBzWLIZaNuYZYOmGGPJQp1YIu6dZ38O3kqDcoHug7GKiFUSzFcUD+IqV1KTKZnEsIn58NuGEFWshqkDUtbmURqkEuzeC5EXtmqZ3cZHGoSaHvP2c9KRCsaJmbRCNUGR/4+3nNr/Qv62/zidDUp0UItzCTSG9v/LpFEIW/yHVyFb+xx4OPAQVMu5yC7zq4WNs+8x10Ulw+/gZ2+nZQxYc6sn46qY6elz9ybe+XPTxOfduP0sv8CJZEMjg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKhDAMAD9kDUIX9SC+RUuslbQpJmXx9+pNL95mYAb+2ThOiklBV4wokMsMXChkBtGDsHYiFTy6WEym4kMS8MiG2E0aOL3ELDSF/WvdcSb2F3q4qofe0xiHxv56a7u2sdsJPns83Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"187081","siteName":"BREVITY's Nonfiction Blog","siteURL":"http:\/\/brevity.wordpress.com","siteHost":"brevity.wordpress.com","icon":"<img alt='' src='https:\/\/brevity.files.wordpress.com\/2018\/08\/cropped-brevitylogoxx.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/oulipo","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbrevity.wordpress.com%2F2021%2F10%2F15%2Fyes-writers-you-can-break-form%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/brevity.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"97d2111b09","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8e2af579ca\" \/>","referer":"https:\/\/brevity.wordpress.com\/2021\/10\/15\/yes-writers-you-can-break-form\/","canFollow":"1","feedID":"59356","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/brevity.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbrevity.wordpress.com%2F2021%2F10%2F15%2Fyes-writers-you-can-break-form%2F","postID":"18485","shortlink":"https:\/\/wp.me\/pMFr-4O9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/brevity.wordpress.com\/18485","statsLink":"https:\/\/wordpress.com\/stats\/post\/18485\/brevity.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Oulipo","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 64,152 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbrevity.wordpress.com%2F2021%2F10%2F15%2Fyes-writers-you-can-break-form%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=brevity.wordpress.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brevity.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/" />
<link rel='shortlink' href='https://wp.me/pMFr-4O9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbrevity.wordpress.com%2F2021%2F10%2F15%2Fyes-writers-you-can-break-form%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbrevity.wordpress.com%2F2021%2F10%2F15%2Fyes-writers-you-can-break-form%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Yes Writers, You Can Break Form" />
<meta property="og:url" content="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/" />
<meta property="og:description" content="My writing tends to be pretty conventional. Subject, verb, object. But I also listen to that inner urge that sometimes presses me to take my love affair with words beyond flirtation. So here’s what…" />
<meta property="article:published_time" content="2021-10-15T11:00:00+00:00" />
<meta property="article:modified_time" content="2021-10-03T12:37:28+00:00" />
<meta property="og:site_name" content="BREVITY&#039;s Nonfiction Blog" />
<meta property="og:image" content="https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg?w=161" />
<meta property="og:image:width" content="192" />
<meta property="og:image:height" content="239" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@brevitymag" />
<meta name="twitter:site" content="@brevitymag" />
<meta name="twitter:text:title" content="Yes Writers, You Can Break Form" />
<meta name="twitter:image" content="https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://brevity.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://brevity.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://brevity.wordpress.com/osd.xml" title="BREVITY&#039;s Nonfiction Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="BREVITY&#039;s Nonfiction Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="(Somewhat) Daily News from the World of Literary Nonfiction" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://brevity.wordpress.com/feed/;icon-uri=https://brevity.files.wordpress.com/2018/08/cropped-brevitylogoxx.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="My writing tends to be pretty conventional. Subject, verb, object. But I also listen to that inner urge that sometimes presses me to take my love affair with words beyond flirtation. So here’s what I’m saying: If the experience you’re on fire to put into an essay, story, or poem demands it, ignore the reproving&hellip;" />
<link rel="amphtml" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/amp/"><link rel="icon" href="https://brevity.files.wordpress.com/2018/08/cropped-brevitylogoxx.png?w=32" sizes="32x32" />
<link rel="icon" href="https://brevity.files.wordpress.com/2018/08/cropped-brevitylogoxx.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon" href="https://brevity.files.wordpress.com/2018/08/cropped-brevitylogoxx.png?w=128" />
<meta name="msapplication-TileImage" content="https://brevity.files.wordpress.com/2018/08/cropped-brevitylogoxx.png?w=128" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=MFr&#038;cscache=6&#038;csrev=16" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-18485 single-format-standard customizer-styles-applied color-light highlander-enabled highlander-light">
<div id="wrapper">

		<div id="header">
		<img src="https://brevity.files.wordpress.com/2010/08/bloglogo.jpg" width="712" height="80" alt="" />
	</div>
	
	<div id="search">
		<form method="get" id="searchform" action="https://brevity.wordpress.com/">
	<div>
		<span class="search">Search:</span><input type="text" value="" size="15" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Go" />
	</div>
</form>	</div>

	<div id="main-nav">
		<h1 class="masthead"><a href="https://brevity.wordpress.com">BREVITY&#039;s Nonfiction Blog</a></h1>
		<p class="description">(Somewhat) Daily News from the World of Literary Nonfiction</p>

		<div class="menu-wrap"><ul class="menu">
<li class="page_item page-item-2"><a href="https://brevity.wordpress.com/about/">About Blog Submissions</a></li>
<li class="page_item page-item-12008"><a href="https://brevity.wordpress.com/brevity-help/">Donate to Brevity</a></li>
<li class="page_item page-item-698"><a href="https://brevity.wordpress.com/visit-brevity-magazine/">Visit Brevity Magazine</a></li>
</ul></div>
	</div>
<div id="content">

	<div id="entry-content">

	
					<div id="post-18485" class="post-18485 post type-post status-publish format-standard hentry category-writing-process-2 tag-writing-workshops">
				<h2 class="entry-title">Yes Writers, You Can Break Form</h2>
				<p class="date">October 15, 2021 <a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comments">&sect; <span class="commentcount">24 Comments</span></a></p>

				<div class="entry">
					
<div class="wp-block-image"><figure class="alignright size-large is-resized"><a href="https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg"><img loading="lazy" data-attachment-id="18487" data-permalink="https://brevity.wordpress.com/mcsweeny/" data-orig-file="https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg" data-orig-size="161,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mcsweeny" data-image-description="" data-image-caption="" data-medium-file="https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg?w=161" data-large-file="https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg?w=161" src="https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg?w=161" alt="" class="wp-image-18487" width="192" height="239" srcset="https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg 161w, https://brevity.files.wordpress.com/2021/09/mcsweeny.jpg?w=121 121w" sizes="(max-width: 192px) 100vw, 192px" /></a></figure></div>



<p>By Mary Ann McSweeny</p>



<p>It was one of those writing workshops after which you go home asking yourself why in Heaven’s name you ever thought you could write.</p>



<p>My submission to the workshop was a much-revised essay that a highly respected author had told me needed just a few tweaks to be publishable. The tweaks were made, and I was open to any final polishing suggestions that my fellow writers might propose.</p>



<p>The leader of the workshop said to me, “What’s it about?”</p>



<p>“It’s about compassion,” I said. There may have been a “duh” undertone to my words.</p>



<p>“Even though no one in it is compassionate?” he said. There was definitely a “gotcha” undertone to his words.</p>



<p>“Exactly!” I said. Because that <em>was</em> the whole point of the essay and I was surprised he had to ask. He sat back in his chair. The raised eyebrows revealed his judgment of me as a writer.</p>



<p>One of the other participants jumped in. She tapped a page of my manuscript with a glossy red fingernail. “You’ve broken form,” she said.</p>



<p>My head tilted. My eyebrows did their own thing: drew together in puzzlement.</p>



<p>“You can’t break form,” she said.</p>



<p>Now my head tilted a little more and my mouth dropped open.</p>



<p>“You. Can’t. Break. Form,” she enunciated, as if the grey in my hair also indicated a hearing loss.</p>



<p>Several years later, I still don’t understand what she meant about my essay, but I have reached a verdict about her emphatic, unequivocal statement. My conclusion—and it’s not an original idea—is:</p>



<p>Form is meant to be broken.</p>



<p>The Beatles. From “Love Me Do” to “Tomorrow Never Knows” was a matter of three years. Tell me about breaking form.</p>



<p>Bob Dylan. Who broke form by giving a pop music artist the Nobel Prize for Literature? The poet or the Nobel Committee for Literature?</p>



<p>Jo Ann Beard. <em>The Fourth State of Matter</em> breaks form by working creative nonfiction to the point where I had to look up the events to be sure they really took place. One of the most brilliant aspects of the piece is the insertion of the narrator’s imagination as a detached witness-character to relate the horrific details that didn’t happen in the writer’s physical presence.</p>



<p>Instinctive innovation is how I would describe breaking form. It’s as if something—perhaps Lorca’s <em>duende</em>, the unstoppable creative power that commands an artist—tells you the words aren’t flowing together or don’t quite express what you want to say, and so you dare to work them in a different way, your way, not a way that imitates, but a way that releases the deepest energy of your narrative.</p>



<p>You have to start with the basics. You have to know how to write a sentence. A simple sentence. Compound sentence. Complex sentence. Know where to place a paragraph break. Learn about tenses and points of view. Now you can break form and write run-on sentences or a stream of consciousness story or mix up tenses or switch between viewpoints, or, like Virginia Woolf, write with sympathetic understanding from the inside of a mentally unstable person’s mind, or, like Baron Wormser, intersperse quatrains with prose in a novel—<em>on purpose</em>.</p>



<p>And you have to know language. You have to understand nuances and connotations and sounds. Carlos Fuentes described Spanish as “a language that can be kidnapped, impoverished, sometimes jailed, sometimes murdered” to make the point that language cannot be separated from the people who speak it or the experiences they endure. Learn to use language as a dynamic event on the page.</p>



<p>When John Lennon wrote a song based on <em>The Tibetan Book of the Dead</em>, he probably didn’t have a notion that this song would influence the path of electronic music. He had a compulsion to turn a vision of a soul-longing into words and music. The vision and the longing and what he created from them is what I would call breaking form.</p>



<p>When Joan Wickersham turned the chapters of her memoir into the entries of an index as she looked for the solution to her father’s death, her willingness to break form not only avoided a predictable chronological narration, but also underscored a desperate need to bring order to the never-ending repercussions of the family tragedy of suicide. Read <em>The Suicide Index</em>.</p>



<p>When James Baldwin worked with a variety of voices—meditative, preaching, journalistic—in <em>The Fire Next Time, </em>each voice became a servant to his prophetic teaching. Breaking form is hardly an adequate description of his genius.</p>



<p>My writing tends to be pretty conventional. Subject, verb, object. But I also listen to that inner urge that sometimes presses me to take my love affair with words beyond flirtation. So here’s what I’m saying: If the experience you’re on fire to put into an essay, story, or poem demands it, ignore the reproving fingernails and the skeptical eyebrows.</p>



<p>Break form.</p>



<p>____</p>



<p><strong>Mary Ann McSweeny</strong> is an educator and instructional designer. Her essays have appeared in <em>The Baltimore Review, Brevity,</em> <em>The MacGuffin, Months to Years,</em> and <em>So It Goes </em>literary journal<em>.</em> She is the co-author of a series of meditation books published by Liguori Publications.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18485" class="share-facebook sd-button share-icon" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18485" class="share-twitter sd-button share-icon" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-18485" class="share-pinterest sd-button share-icon" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-187081-18485-616a50f431e46' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=187081&amp;post_id=18485&amp;origin=brevity.wordpress.com&amp;obj_id=187081-18485-616a50f431e46' data-name='like-post-frame-187081-18485-616a50f431e46' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					
					<p class="tags"><strong>Tagged:</strong> <a href="https://brevity.wordpress.com/tag/writing-workshops/" rel="tag">writing workshops</a></p>
					

<!-- You can start editing here. -->


	<h3 id="comments"><span class="sep">&sect;</span> 24 Responses to <em>Yes Writers, You Can Break Form</em></h3>

	<ul class="commentlist">
			<li class="comment byuser comment-author-mosheprigan even thread-even depth-1 parent highlander-comment" id="comment-185653">
				<div id="div-comment-185653" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/de6ee8471860db7baf30df2b1f5dbb7e?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">mosheprigan</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185653">October 15, 2021 at 8:27 am</a>		</div>

		<p>The title of your article drew immediately my attention. I wholeheartedly agree with you. I highly recommend you to read several books of GERALD MURNANE &#8211; one of the greatest writers nowadays, one who knows, better than any other writer I knew, how to break form in his fiction writings. Never seen before.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185653#respond' data-commentid="185653" data-postid="18485" data-belowelement="div-comment-185653" data-respondelement="respond" data-replyto="Reply to mosheprigan" aria-label='Reply to mosheprigan'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment odd alt depth-2 parent highlander-comment" id="comment-185659">
				<div id="div-comment-185659" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/528641406370185216/eVCKN-Pc_normal.jpeg?resize=32%2C32' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://twitter.com/LynetteBenton' rel='external nofollow ugc' class='url'>Lynette Benton (@LynetteBenton)</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185659">October 15, 2021 at 9:05 am</a>		</div>

		<p>Thank you so much for suggesting another writer who breaks form. I&#8217;m anxious to check out his work.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185659#respond' data-commentid="185659" data-postid="18485" data-belowelement="div-comment-185659" data-respondelement="respond" data-replyto="Reply to Lynette Benton (@LynetteBenton)" aria-label='Reply to Lynette Benton (@LynetteBenton)'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-mosheprigan even depth-3 highlander-comment" id="comment-185688">
				<div id="div-comment-185688" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/de6ee8471860db7baf30df2b1f5dbb7e?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">mosheprigan</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185688">October 15, 2021 at 1:59 pm</a>		</div>

		<p>Start first with his &#8220;Stream System: The Collected Short Fiction of Gerald Murnane&#8221; and then to &#8220;THE PLAINS&#8221; &#8211; his notable chef d&#8217;oevre. ALL his books are a must for the discern reader though they aren&#8217;t an easy read; he is considered as a writers&#8217; writer and very much uncategorizale. And then, some time in the future I would like to hear your take on his writing. Thank you.</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-barber3 odd alt depth-2 parent highlander-comment" id="comment-185663">
				<div id="div-comment-185663" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185663">October 15, 2021 at 9:20 am</a>		</div>

		<p>Thank you for pointing me to Gerald Murnane&#8217;s work. I will check him out.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185663#respond' data-commentid="185663" data-postid="18485" data-belowelement="div-comment-185663" data-respondelement="respond" data-replyto="Reply to Mary Ann" aria-label='Reply to Mary Ann'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-barber3 even depth-3 highlander-comment" id="comment-185696">
				<div id="div-comment-185696" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185696">October 15, 2021 at 3:28 pm</a>		</div>

		<p>Thanks for the titles. His list of publications is quite long &#8211; and he doesn&#8217;t write fiction only. It&#8217;s good to have a recommendation about where to start.</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-185658">
				<div id="div-comment-185658" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/528641406370185216/eVCKN-Pc_normal.jpeg?resize=32%2C32' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://twitter.com/LynetteBenton' rel='external nofollow ugc' class='url'>Lynette Benton (@LynetteBenton)</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185658">October 15, 2021 at 9:04 am</a>		</div>

		<p>Thank you for this acknowledge that we don&#8217;t have to comply rigidly to established forms. Excellent post!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185658#respond' data-commentid="185658" data-postid="18485" data-belowelement="div-comment-185658" data-respondelement="respond" data-replyto="Reply to Lynette Benton (@LynetteBenton)" aria-label='Reply to Lynette Benton (@LynetteBenton)'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-barber3 even depth-2 parent highlander-comment" id="comment-185664">
				<div id="div-comment-185664" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185664">October 15, 2021 at 9:21 am</a>		</div>

		<p>Exactly, Lynette. You can&#8217;t chain up creativity.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185664#respond' data-commentid="185664" data-postid="18485" data-belowelement="div-comment-185664" data-respondelement="respond" data-replyto="Reply to Mary Ann" aria-label='Reply to Mary Ann'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-mosheprigan odd alt depth-3 highlander-comment" id="comment-185689">
				<div id="div-comment-185689" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/de6ee8471860db7baf30df2b1f5dbb7e?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">mosheprigan</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185689">October 15, 2021 at 2:00 pm</a>		</div>

		<p>As I told above to Lynette, start first with his &#8220;Stream System: The Collected Short Fiction of Gerald Murnane&#8221; and then to &#8220;THE PLAINS&#8221; &#8211; his notable chef d&#8217;oevre. ALL his books are a must for the discern reader though they aren&#8217;t an easy read; he is considered as a writers&#8217; writer and very much uncategorizale. And then, some time in the future I would like to hear your take on his writing. Thank you.</p>

		
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-bethtillman even thread-even depth-1 parent highlander-comment" id="comment-185661">
				<div id="div-comment-185661" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/7d8dbb76316bf36677310a93c4346246?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">bethtillman</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185661">October 15, 2021 at 9:14 am</a>		</div>

		<p>Enjoyed this piece and appreciate the reminder.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185661#respond' data-commentid="185661" data-postid="18485" data-belowelement="div-comment-185661" data-respondelement="respond" data-replyto="Reply to bethtillman" aria-label='Reply to bethtillman'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-barber3 odd alt depth-2 highlander-comment" id="comment-185665">
				<div id="div-comment-185665" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185665">October 15, 2021 at 9:23 am</a>		</div>

		<p>Thank you for reading. There are no &#8220;musts&#8221; for writing.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185665#respond' data-commentid="185665" data-postid="18485" data-belowelement="div-comment-185665" data-respondelement="respond" data-replyto="Reply to Mary Ann" aria-label='Reply to Mary Ann'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-hopefulrose even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-185668">
				<div id="div-comment-185668" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/cfacc83bd335ae9ed0acd41834893a96?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://curtissannmatlock.wordpress.com/' rel='external nofollow ugc' class='url'>Curtiss Ann Matlock</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185668">October 15, 2021 at 10:06 am</a>		</div>

		<p>Thank you! I needed to read this. I would say good advice for writing and for life. </p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185668#respond' data-commentid="185668" data-postid="18485" data-belowelement="div-comment-185668" data-respondelement="respond" data-replyto="Reply to Curtiss Ann Matlock" aria-label='Reply to Curtiss Ann Matlock'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-barber3 odd alt depth-2 highlander-comment" id="comment-185672">
				<div id="div-comment-185672" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185672">October 15, 2021 at 10:44 am</a>		</div>

		<p>Yes! Living &#8211; and writing &#8211; outside the constraints of &#8220;the norm.&#8221;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185672#respond' data-commentid="185672" data-postid="18485" data-belowelement="div-comment-185672" data-respondelement="respond" data-replyto="Reply to Mary Ann" aria-label='Reply to Mary Ann'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-lindner534 even thread-even depth-1 parent highlander-comment" id="comment-185675">
				<div id="div-comment-185675" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/16d0230309a7796eb95981ee3062e737?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://vickilindnercom.wordpress.com' rel='external nofollow ugc' class='url'>Vicki Lindner</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185675">October 15, 2021 at 11:05 am</a>		</div>

		<p>I suggest  that when you receive comments about your work from others that seem  wrongheaded, or idiotic, instead of rejecting them outright and comparing your work to other great artists&#8217;  consider  that perhaps these critics are unable to verbalize what is actually bothering them about your piece. If the critiques come from  writers and teachers whom you respect, tell yourself their objections might not be accurate  but  might signal that something is amiss .  Try to figure out what that is.. Ask questions. .</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185675#respond' data-commentid="185675" data-postid="18485" data-belowelement="div-comment-185675" data-respondelement="respond" data-replyto="Reply to Vicki Lindner" aria-label='Reply to Vicki Lindner'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-barber3 odd alt depth-2 highlander-comment" id="comment-185676">
				<div id="div-comment-185676" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185676">October 15, 2021 at 11:32 am</a>		</div>

		<p>Thank you for reading and commenting, Vicki. I wish I could compare my writing to that of John Lennon, Bob Dylan, Jo Ann Beard, Virginia Woolf, Baron Worrmser, Joan Wickersham, James Baldwin, and so many, many others who have broken form&#8230; what a dream!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185676#respond' data-commentid="185676" data-postid="18485" data-belowelement="div-comment-185676" data-respondelement="respond" data-replyto="Reply to Mary Ann" aria-label='Reply to Mary Ann'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-annavteditorgmailcom even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-185681">
				<div id="div-comment-185681" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/142b5884467051bcea944c52ecca6eae?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">annavteditorgmailcom</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185681">October 15, 2021 at 12:17 pm</a>		</div>

		<p>It sounds as though the workshop leader&#8217;s &#8220;gotcha&#8221; demeanor gave the next speaker tacit permission to bully you. There&#8217;s no place for bullying in a critique group. Glad you survived to tell the tale.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185681#respond' data-commentid="185681" data-postid="18485" data-belowelement="div-comment-185681" data-respondelement="respond" data-replyto="Reply to annavteditorgmailcom" aria-label='Reply to annavteditorgmailcom'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-barber3 odd alt depth-2 highlander-comment" id="comment-185692">
				<div id="div-comment-185692" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185692">October 15, 2021 at 3:19 pm</a>		</div>

		<p>Thank you. This bit of workshop &#8220;survival&#8221; allowed me fruitful time for reflection and subsequent writing, which I always think is a good thing.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185692#respond' data-commentid="185692" data-postid="18485" data-belowelement="div-comment-185692" data-respondelement="respond" data-replyto="Reply to Mary Ann" aria-label='Reply to Mary Ann'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-youngv2015 even thread-even depth-1 parent highlander-comment" id="comment-185684">
				<div id="div-comment-185684" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/f499f15965742a82212b5844e13119ed?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://writingnearthelake.wordpress.com' rel='external nofollow ugc' class='url'>youngv2015</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185684">October 15, 2021 at 1:08 pm</a>		</div>

		<p>Amen. And the same goes for the statement: You can&#8217;t break this rule unless your the famous writer so and so.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185684#respond' data-commentid="185684" data-postid="18485" data-belowelement="div-comment-185684" data-respondelement="respond" data-replyto="Reply to youngv2015" aria-label='Reply to youngv2015'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-barber3 odd alt depth-2 highlander-comment" id="comment-185693">
				<div id="div-comment-185693" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185693">October 15, 2021 at 3:21 pm</a>		</div>

		<p>You make me think: how will we get to be famous writers if we don&#8217;t make people gasp and wish they&#8217;d thought of that first?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185693#respond' data-commentid="185693" data-postid="18485" data-belowelement="div-comment-185693" data-respondelement="respond" data-replyto="Reply to Mary Ann" aria-label='Reply to Mary Ann'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-185687">
				<div id="div-comment-185687" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://graph.facebook.com/v6.0/10202536825754404/picture?type=large' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Nancy Newman</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185687">October 15, 2021 at 1:38 pm</a>		</div>

		<p>Thank you for this. I&#8217;m curious to read the workshop piece! Did it get published?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185687#respond' data-commentid="185687" data-postid="18485" data-belowelement="div-comment-185687" data-respondelement="respond" data-replyto="Reply to Nancy Newman" aria-label='Reply to Nancy Newman'>Reply</a></div>
				</div>
				<ul class="children">
		<li class="comment byuser comment-author-barber3 odd alt depth-2 highlander-comment" id="comment-185694">
				<div id="div-comment-185694" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/168908dcbb57a289e0db9a38994e3bc6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">Mary Ann</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185694">October 15, 2021 at 3:23 pm</a>		</div>

		<p>Thanks for your interest in the piece, Nancy. After the workshop, I put the essay aside so that I could think about all of the comments offered about it &#8211; not just the comments narrated here, which serve only as a lead-in for a reflection about breaking form. During that thinking time, one of the people featured in the essay died in a heartbreaking way. The essay would need a major rewrite, if I decided to seek a home for it. So, no, it hasn&#8217;t been published. Thinking time is a big part of my writing process and I am grateful I took plenty of it for this piece, given the person’s death.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185694#respond' data-commentid="185694" data-postid="18485" data-belowelement="div-comment-185694" data-respondelement="respond" data-replyto="Reply to Mary Ann" aria-label='Reply to Mary Ann'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-musingeagle even thread-even depth-1 highlander-comment" id="comment-185702">
				<div id="div-comment-185702" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/28cc77f08e836e9de7549df430681530?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://museofeagle.wordpress.com' rel='external nofollow ugc' class='url'>Tanish Shrivastava</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185702">October 15, 2021 at 4:52 pm</a>		</div>

		<p>First and formost, I&#8217;m not an native English speaker. Whatever English I have learned, I have learned it by watching English dubbed anime, or other animated shows. (I like animated shows, even if people keep telling me that I shouldn&#8217;t watch them at my age.)</p>
<p>Second, when I write, I write with my instincts. I use the words which most accurately reflect the picture in my mind.</p>
<p>Third, thanks for writing an article about it. I believe that people do not need to conform themselves to one way of doing things, even though writers are very conservative when it come to experimentation.</p>
<p>Fourth, if you&#8217;re writing a story, it is best to write the way people talk in real life. I believe that the characters would have a better chance of connecting with the readers that way.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185702#respond' data-commentid="185702" data-postid="18485" data-belowelement="div-comment-185702" data-respondelement="respond" data-replyto="Reply to Tanish Shrivastava" aria-label='Reply to Tanish Shrivastava'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-smilingcoasts odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-185718">
				<div id="div-comment-185718" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/a2fc726ea3d551166b3440f8084d983b?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://smilingcoasts.wordpress.com' rel='external nofollow ugc' class='url'>Margaret</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185718">October 15, 2021 at 7:50 pm</a>		</div>

		<p>Great read Mary Ann, good to ignore the reproving fingernails and sceptical eyebrows.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185718#respond' data-commentid="185718" data-postid="18485" data-belowelement="div-comment-185718" data-respondelement="respond" data-replyto="Reply to Margaret" aria-label='Reply to Margaret'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-lisakbuchanan even thread-even depth-1 highlander-comment" id="comment-185725">
				<div id="div-comment-185725" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/237f6b624d79bfd11f0dc13c184fd4d6?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn"><a href='http://www.lisakbuchanan.com' rel='external nofollow ugc' class='url'>Lisa</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185725">October 15, 2021 at 9:04 pm</a>		</div>

		<p>Thank you for this piece. I guess the fingernail hadn&#8217;t read this guideline from the New Letters Editor&#8217;s Choice Award: Entries must cross the traditional boundaries of genre and form.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185725#respond' data-commentid="185725" data-postid="18485" data-belowelement="div-comment-185725" data-respondelement="respond" data-replyto="Reply to Lisa" aria-label='Reply to Lisa'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment byuser comment-author-sherrylowry odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-185729">
				<div id="div-comment-185729" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/7ebb608e660d6fc1e65ddb4ff8dc091d?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-32' height='32' width='32' />			<cite class="fn">sherrylowry</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comment-185729">October 15, 2021 at 10:15 pm</a>		</div>

		<p>Mary Ann, I found your piece riveting from title to the very end. It is a valuable topic and I thought you did a terrific job with the research, the tone, the pacing, and the most distinctive approach. </p>
<p>I want to file this away to revisit periodically because it feels like a piece that will continue to give as I explore “form” more – with each new reading. </p>
<p>Thank you for your perseverance and belief in the piece, and for the terrific reframe &#8211; a whole separate art form.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/?replytocom=185729#respond' data-commentid="185729" data-postid="18485" data-belowelement="div-comment-185729" data-respondelement="respond" data-replyto="Reply to sherrylowry" aria-label='Reply to sherrylowry'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
	</ul>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/15/yes-writers-you-can-break-form/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://brevity.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8bdd2244e6" /><input type="hidden" name="_wp_http_referer" value="/2021/10/15/yes-writers-you-can-break-form/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbrevity.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e9e778ed0" /></p>
<input type="hidden" name="genseq" value="1634357492" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="96"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
				</div>
			</div>

		
		<div class="navigation">
			<p class="alignleft"></p>
			<p class="alignright"><a href="https://brevity.wordpress.com/2021/10/14/community-vs-solitude/" rel="prev">Community vs. Solitude for Writers</a> &raquo;</p>
		</div>

	
</div> <!-- close entry-content -->

	<div id="supplementary">
		<div class="meta">

					<div class="post-nav">
				<h3>What&rsquo;s this?</h3>
				<p>You are currently reading <strong>Yes Writers, You Can Break Form</strong> at <a href="https://brevity.wordpress.com">BREVITY&#039;s Nonfiction Blog</a>.</p>

				<h3>meta</h3>
				<ul class="single-post-meta">
					<li><strong>Author:</strong> Guest Blogger</li>
					<li><strong>Comments:</strong> <a href="https://brevity.wordpress.com/2021/10/15/yes-writers-you-can-break-form/#comments">24 Comments</a></li>
					<li><strong>Categories:</strong> <a href="https://brevity.wordpress.com/category/writing-process-2/" rel="category tag">Writing Process</a></li>
				</ul>
				<p class="edit"></p>
			</div>

		
	</div> <!-- close meta -->
	</div> <!-- close supplementary -->

</div> <!-- close content -->
<div id="footer">

	<div id="footer-contact">
		<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p>
		<p></p>
	</div>

</div>

</div> <!-- close wrapper -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202141y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-de6ee8471860db7baf30df2b1f5dbb7e">
	</div>
	<div class="grofile-hash-map-e04726c59e99084fe90bcb378af15a0f">
	</div>
	<div class="grofile-hash-map-168908dcbb57a289e0db9a38994e3bc6">
	</div>
	<div class="grofile-hash-map-7d8dbb76316bf36677310a93c4346246">
	</div>
	<div class="grofile-hash-map-cfacc83bd335ae9ed0acd41834893a96">
	</div>
	<div class="grofile-hash-map-16d0230309a7796eb95981ee3062e737">
	</div>
	<div class="grofile-hash-map-142b5884467051bcea944c52ecca6eae">
	</div>
	<div class="grofile-hash-map-f499f15965742a82212b5844e13119ed">
	</div>
	<div class="grofile-hash-map-655ad97cece9f6983e98086817be64e0">
	</div>
	<div class="grofile-hash-map-28cc77f08e836e9de7549df430681530">
	</div>
	<div class="grofile-hash-map-a2fc726ea3d551166b3440f8084d983b">
	</div>
	<div class="grofile-hash-map-237f6b624d79bfd11f0dc13c184fd4d6">
	</div>
	<div class="grofile-hash-map-7ebb608e660d6fc1e65ddb4ff8dc091d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/brevity.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/brevity.wordpress.com\/wp-login.php?action=logout&_wpnonce=0fe9c20f77","homeURL":"https:\/\/brevity.wordpress.com\/","postID":"18485","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/brevity.wordpress.com\/2021\/10\/15\/yes-writers-you-can-break-form\/":18485};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/10/15/yes-writers-you-can-break-form/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/brevity.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6047e80a64","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/brevity.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbrevity.wordpress.com%2F2021%2F10%2F15%2Fyes-writers-you-can-break-form%2F","blog_id":"187081","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=187081&v=wpcom&tz=-4&user_id=0&subd=brevity","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUFtOxDAMvBBpaFcUfhBnSRPTOs2LONluOT1WRZGo0JYvx+MZzzhySULHUCAUaUkauKKGdGssPcjfI/tRIa/fpcFwRVhOaRZKUnoWGQg/4Uj3VSRXRwwkHc5AkkUVJhWMg3wk70wdBxf1TLJr2semlQZpM95x4XCcyhB/bsCgXTW8fSN5z8s4T3Jr4zHciaQMz8WgsvSKCmR+iZL5Gjo9e0lsJFKOt5WtGKPyVxpuwQ9gToJolWMlcHL/zR34h0ZsUQ7tHV2KVMS7U5glTSpjGPfKojf/2vaX7vml6/sn+wXgBtV8'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;origin=https://brevity.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'187081','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'187081','v':'wpcom','tz':'-4','user_id':'0','post':'18485','subd':'brevity'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dkV3l3JVQmZk4rWkoyTSVbZ01YNl1kbV0xSHxsdS1MU3hafGQ9MXNfNHwuLjkuYmN1bTN4LVFvZVs4V1Ezc2RtcDhYbVJkSnNbeDVqQ1AzZlksSGNjTy90an5MTVFjWGklfGlONVVKaEJFYXV+MXp5WDUvVkZVN0hbY2hVeHo0QW9SbitLfmpobUptNnkyWmp4bUtpVS1LZ2t8LXc9NldjdVNIfjVUTF12eGwrfjIvQnQ9aDZjdGNocH5Tandud21nYlIxW0FUfGFvU3o='}]);
_stq.push([ 'clickTrackerInit', '187081', '18485' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>